Вернуться   Нижегородский Форум Друзей > Компьютеры и электроника > Техническая поддержка
Забыли пароль? Регистрация



Техническая поддержка Помогаем друг другу решать проблемы с компьютером, подключением к интернету и т.д. (Не для СОФТА!!!)


Ответ
 
Опции темы Опции просмотра
Старый 26.10.2008, 07:06   #61
Заслуженные
 
Аватар для borskiy
 
Регистрация: 24.04.2007
Адрес: догадайтесь с 1 раза
Пол: М
Провайдер: Эр-Телеком
Сообщений: 2,304
Поблагодарил: 267
Поблагодарили 996 раз в 651 сообщениях
Открыли хайд :
0 в этом сообщении
7 Всего


По умолчанию

Politehnik2004, EliteGroup, и этим всё сказано.
Биос перепрошивал? Если да - попробуй откатить до исходного.
borskiy вне форума  
Ответить с цитированием
Старый 26.10.2008, 16:22   #62
Товарищ
 
Аватар для Politehnik
 
Регистрация: 24.01.2008
Адрес: Кстово
Пол: M
Провайдер: ВолгаТелеком
Сообщений: 290
Поблагодарил: 207
Поблагодарили 71 раз в 40 сообщениях
Открыли хайд :
0 в этом сообщении
3 Всего


По умолчанию

borskiy, эх знаю что мать не блеск. но чего есть то есть и с этим приходится работать
Нет биос не прошивался, в принципе с компом ничего особенного не делалось, просто в какой-то момент произошла вот такая фигня...
ладно ответ ясен: да здравствует новая мать
Politehnik вне форума  
Ответить с цитированием
Старый 31.10.2008, 08:30   #63
Я тут новенький
 
Регистрация: 13.06.2007
Пол: Ж
Сообщений: 7
Поблагодарил: 14
Поблагодарили 9 раз в 2 сообщениях
Открыли хайд :
0 в этом сообщении
0 Всего


По умолчанию глюк видюхи или монитора ?

Народ, где может быть косяк? Купил новый системник, поставил винду, поставил разрешение 1024 на 768, всё работает. Устанавливаю драйвера для видюхи (GeForce 9800 GT), бац... и косяк... разрешение становится 800 на 600... выставляю 1024 на 768 - моник начинает писать, что-то типа "неподдерживаемый режим". Пробовал ставить разные драйвера как с диска в комплекте, так и скачернные из нэта - результат один и тот же...
menejer вне форума  
Ответить с цитированием
Старый 31.10.2008, 09:10   #64
Заслуженные
 
Аватар для borskiy
 
Регистрация: 24.04.2007
Адрес: догадайтесь с 1 раза
Пол: М
Провайдер: Эр-Телеком
Сообщений: 2,304
Поблагодарил: 267
Поблагодарили 996 раз в 651 сообщениях
Открыли хайд :
0 в этом сообщении
7 Всего


По умолчанию

Моник жидкий? Тогда следи за тем, чтобы частота кадров (регенерации) не превышала 75 Hz, а лучше - 70.
borskiy вне форума  
Ответить с цитированием
Старый 31.10.2008, 12:10   #65
Я тут новенький
 
Регистрация: 13.06.2007
Пол: Ж
Сообщений: 7
Поблагодарил: 14
Поблагодарили 9 раз в 2 сообщениях
Открыли хайд :
0 в этом сообщении
0 Всего


По умолчанию

Ага, старая жкшка, насчёт частоты обнавления, тоже сначала грешил, но минимальная частота обновления - 70, она и стоит.
menejer вне форума  
Ответить с цитированием
Старый 31.10.2008, 12:32   #66
Заслуженные
 
Аватар для borskiy
 
Регистрация: 24.04.2007
Адрес: догадайтесь с 1 раза
Пол: М
Провайдер: Эр-Телеком
Сообщений: 2,304
Поблагодарил: 267
Поблагодарили 996 раз в 651 сообщениях
Открыли хайд :
0 в этом сообщении
7 Всего


По умолчанию

Попробуй после установки дров грузануться с включением режима VGA. Когда загрузишься, выставь принудительно частоту 60Hz и после этого меняй разрешение.

PS Поставь дрова на моник. Собственно, это и не дрова вовсе, а набор профилей, которые не позволят драйверу видюхи включить запредельные для моника режимы.

Последний раз редактировалось borskiy; 31.10.2008 в 12:35.
borskiy вне форума  
Ответить с цитированием
Старый 07.11.2008, 00:26   #67
Приятель
 
Аватар для Romeof1
 
Регистрация: 01.09.2007
Адрес: Нижегородский
Пол: М
Провайдер: Билайн
Сообщений: 121
Поблагодарил: 71
Поблагодарили 40 раз в 18 сообщениях
Открыли хайд :
0 в этом сообщении
0 Всего


Восклицание Мамка или че-то еще??

Всем доброго времени суток, приобрел мать asus m2a-mx значицца все подключил,все работает,кроме привода,вернее он работает,но не совсем,биос его определяет странно,буквы со всякими картинками,в операционке его видно,но с него ниче не читаецца.привод рабочий,вобщемот такая проблема,как решить?перемычки выставлены правильно.
Romeof1 вне форума  
Ответить с цитированием
Старый 07.11.2008, 09:10   #68
Заслуженные
 
Аватар для borskiy
 
Регистрация: 24.04.2007
Адрес: догадайтесь с 1 раза
Пол: М
Провайдер: Эр-Телеком
Сообщений: 2,304
Поблагодарил: 267
Поблагодарили 996 раз в 651 сообщениях
Открыли хайд :
0 в этом сообщении
7 Всего


По умолчанию

Romeof1, замени шлейф. И посмотри на гребёнку - нет ли сломанных/погнутых/вдавленных ножек.

Последний раз редактировалось borskiy; 07.11.2008 в 09:11.
borskiy вне форума  
Ответить с цитированием
Старый 08.11.2008, 21:27   #69
Знакомый
 
Регистрация: 17.09.2007
Пол: М
Провайдер: АДС FTTB
Сообщений: 38
Поблагодарил: 11
Поблагодарили 10 раз в 4 сообщениях
Открыли хайд :
0 в этом сообщении
2 Всего


По умолчанию

menejer,
Вот это попробуй
[Для просмотра данной ссылки нужно зарегистрироваться]
и в свойствах программы выстави "lock refresh rate". Оч хорошо удерживает частоту и разрешение с любыми драйверами. Точно работает в w2k, xp и vista.
ugo вне форума  
Ответить с цитированием
Старый 10.11.2008, 19:12   #70
Я тут новенький
 
Регистрация: 13.04.2008
Пол: М
Провайдер: ВТ
Сообщений: 1
Поблагодарил: 2
Поблагодарили 0 раз в 0 сообщениях
Открыли хайд :
0 в этом сообщении
0 Всего


По умолчанию виснет компьютер

Здравствуйте!У меня виснет компьютер в момент когда бегает полоска загрузки windows xp, но если отключить DVD-ROM то система грузится нормально!в чем может быть дело? Athlon 64 X2 4200+, 2Gb DDR2, 8500GT, 350W Блок питани, мать MSI K9N Neo, все винты sata2 а DVD-ROM IDE
zyxel87 вне форума  
Ответить с цитированием
Старый 10.11.2008, 19:55   #71
Товарищ
 
Аватар для Politehnik
 
Регистрация: 24.01.2008
Адрес: Кстово
Пол: M
Провайдер: ВолгаТелеком
Сообщений: 290
Поблагодарил: 207
Поблагодарили 71 раз в 40 сообщениях
Открыли хайд :
0 в этом сообщении
3 Всего


По умолчанию

zyxel87, а БП не слабоват ли?
Politehnik вне форума  
Ответить с цитированием
Старый 10.11.2008, 20:04   #72
Заслуженные
 
Аватар для Sappfire
 
Регистрация: 30.09.2007
Адрес: в машине
Пол: M
Провайдер: Эр-Телеком
Сообщений: 1,914
Поблагодарил: 489
Поблагодарили 1,060 раз в 492 сообщениях
Открыли хайд :
0 в этом сообщении
1,592 Всего

Награды пользователя:



По умолчанию

Politehnik2004, врядли у мя тож бп 350 ватт а комп то покруче! вдобавок еще и разгон!
Цитата:
Сообщение от zyxel87 Посмотреть сообщение
но если отключить DVD-ROM
мне кажеться ответ очевиден меняй двдром

Добавлено через 2 минуты 32 секунды
Цитата:
Сообщение от zyxel87 Посмотреть сообщение
все винты sata2
а скоко у тя винтов? хотя винты мало хавают...
Sappfire вне форума  
Ответить с цитированием
Старый 11.11.2008, 09:06   #73
Заслуженные
 
Аватар для borskiy
 
Регистрация: 24.04.2007
Адрес: догадайтесь с 1 раза
Пол: М
Провайдер: Эр-Телеком
Сообщений: 2,304
Поблагодарил: 267
Поблагодарили 996 раз в 651 сообщениях
Открыли хайд :
0 в этом сообщении
7 Всего


По умолчанию

Цитата:
Сообщение от Sappfire Посмотреть сообщение
мне кажеться ответ очевиден меняй двдром
Sappfire, слишком кардинально.
zyxel87, попробуй для начала заменить шлейф. 70% глюков случается именно из-за него.
Кстати, посмотри в биосе, как отконфигурированы SATA-контроллеры. Если в режиме совместимости (Compatible mode) с IDE, переключи в режим Standart или Enhanced. Иначе один из каналов IDE блокируется.

Последний раз редактировалось borskiy; 11.11.2008 в 09:11.
borskiy вне форума  
Ответить с цитированием
Старый 13.11.2008, 10:06   #74
Я тут новенький
 
Регистрация: 31.08.2007
Адрес: Автозавод
Пол: М
Провайдер: Билайн
Сообщений: 21
Поблагодарил: 120
Поблагодарили 36 раз в 5 сообщениях
Открыли хайд :
1 в этом сообщении
1 Всего


По умолчанию

У меня фигня со звуком происходит,то и дело пропадает звук вправом динамике и дрова менял и колонки, непомогает,то появляется звук,потом проподает,иожет звуковая карта глючит(карта встроенная).Подскажите пожалуйсто
cooldima80 вне форума  
Ответить с цитированием
Хайд открыли:
Freem (13.11.2008)
Старый 13.11.2008, 10:50   #75
Заслуженные
 
Аватар для borskiy
 
Регистрация: 24.04.2007
Адрес: догадайтесь с 1 раза
Пол: М
Провайдер: Эр-Телеком
Сообщений: 2,304
Поблагодарил: 267
Поблагодарили 996 раз в 651 сообщениях
Открыли хайд :
1 в этом сообщении
7 Всего


По умолчанию

cooldima80, пропаяй разъём. А ещё лучше - замени.
ЗЫ Не поможет - поставь дискретную звуковуху (благо, стоит она ~200ру).

Последний раз редактировалось borskiy; 13.11.2008 в 10:53.
borskiy вне форума  
Ответить с цитированием
Этот пользователь сказал Спасибо borskiy за это полезное сообщение:
cooldima80 (13.11.2008)
Хайд открыли:
Freem (13.11.2008)
Старый 15.11.2008, 22:50   #76
Приятель
 
Аватар для mitka
 
Регистрация: 08.09.2008
Адрес: где-то в Нижегородской обл
Пол: M
Провайдер: ВТ
Сообщений: 147
Поблагодарил: 198
Поблагодарили 86 раз в 35 сообщениях
Открыли хайд :
0 в этом сообщении
56 Всего


По умолчанию

извиняюсь если не по теме.
проблема такая отформотировал диск поставил windows vista сегодня посмотрел свойства и офигел, на диске занято 46,8Гб, а в свойствах локального диска с написанно что занято 65,5 Гб.
спасибо
__________________
mitka вне форума  
Ответить с цитированием
Старый 16.11.2008, 09:15   #77
Заслуженные
 
Аватар для Sappfire
 
Регистрация: 30.09.2007
Адрес: в машине
Пол: M
Провайдер: Эр-Телеком
Сообщений: 1,914
Поблагодарил: 489
Поблагодарили 1,060 раз в 492 сообщениях
Открыли хайд :
0 в этом сообщении
1,592 Всего

Награды пользователя:



По умолчанию

mitka, еси у тя сп1 то смело очисти дис с помощью "очистки диска" ми поставь все галки у мя такое было правда занимало 15 гб
Sappfire вне форума  
Ответить с цитированием
Этот пользователь сказал Спасибо Sappfire за это полезное сообщение:
mitka (16.11.2008)
Старый 16.11.2008, 09:36   #78
Приятель
 
Аватар для mitka
 
Регистрация: 08.09.2008
Адрес: где-то в Нижегородской обл
Пол: M
Провайдер: ВТ
Сообщений: 147
Поблагодарил: 198
Поблагодарили 86 раз в 35 сообщениях
Открыли хайд :
0 в этом сообщении
56 Всего


По умолчанию

спасибо за совет, но у меня таким образом очистилось только 4 Гб а еще 15
__________________
mitka вне форума  
Ответить с цитированием
Старый 16.11.2008, 09:42   #79
Заслуженные
 
Аватар для Sappfire
 
Регистрация: 30.09.2007
Адрес: в машине
Пол: M
Провайдер: Эр-Телеком
Сообщений: 1,914
Поблагодарил: 489
Поблагодарили 1,060 раз в 492 сообщениях
Открыли хайд :
0 в этом сообщении
1,592 Всего

Награды пользователя:



По умолчанию

скачай прогу ace utilites и посмотри анализ диска и посмотри че там место жрет!
Sappfire вне форума  
Ответить с цитированием
Этот пользователь сказал Спасибо Sappfire за это полезное сообщение:
mitka (16.11.2008)
Старый 20.11.2008, 21:58   #80
Знакомый
 
Регистрация: 23.10.2007
Пол: M
Провайдер: ВТ
Сообщений: 33
Поблагодарил: 8
Поблагодарили 1 раз в 1 сообщении
Открыли хайд :
0 в этом сообщении
0 Всего


По умолчанию

Вот проблема. Драйвера для видеокарты.устанавливаю. перезагружаю. Включается. Все плывет. моргает экран - устанавился драйвер. перезагружаю. незагружается т.е. комп работает а изображения нет. Лечится : перезагружаю F8 режим VGA установка драйвера. Перезагружаю. Загружается.изображение есть ток без драйвера ( те все волнами когда перетаскиваешь окно). Моргает-- драйвер вступил в силу. Перезагружаю и ееее......
AfreEx вне форума  
Ответить с цитированием
Ответ

Метки
bio, radeon, вариант, вентилятор, вентилятора, видюху, включения, воспроизводится, диск, диске, дрова, если, естественно, комп, компа, кулер, может, можно, народ, оперативы, пожалуйста, половину, раньше, сейчас, температура


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Часовой пояс GMT +3, время: 20:49.